WinSupportForum  
Zurück   WinSupportForum > Windows XP > Windows XP allgemein
Startseite Registrierung Registrieren FAQ Hilfe Suche Suchen Heutige Beiträge Heutige Beiträge Alle Foren als gelesen markieren

RSS-Feed
Mit RSS-Feeds immer auf dem Laufenden sein.


WinSupportForum auf




Letzte Forenthemen
Sandisk Extreme Pro...
Hits: 0, Antworten: 0
SanDisk Sansa Clip...
Hits: 15, Antworten: 0
Amazon Cyber Monday...
Hits: 19, Antworten: 0
Amazon Cyber Monday...
Hits: 17, Antworten: 0
Damen Lauf- und...
Hits: 22, Antworten: 0
Amazon Cyber Monday...
Hits: 28, Antworten: 0
Amazon Cyber Monday...
Hits: 29, Antworten: 0
[wieder...
Hits: 29, Antworten: 0
Canon EOS 1200D...
Hits: 26, Antworten: 0
[BUNDESWEIT] Alle...
Hits: 33, Antworten: 0
IKEA –...
Hits: 28, Antworten: 0
Zeige:

Onlineuser
'Wer ist online' anzeigen Benutzer: 1
Gäste: 103
Gesamt: 104
Team: 1
Team:  BuckFix
Benutzer:  
Freunde anzeigen

Statistik
Themen: 18824
Beiträge: 67483
Benutzer: 20.041
Aktive Benutzer: 285
Wir begrüßen unseren neuesten Benutzer: Asfalon
Besucherrekord: 1.712 Benutzer am 08.11.2009 um 23:57.
Neue Benutzer:
Gestern
- Asfalon
Gestern
- Tigerkater
20.11.2014
- Tronje
19.11.2014
- furby3rd
18.11.2014
- SeeBer61

Login
Benutzername:
Kennwort:


Werbung

Surf-Tipp


Kostenlos nachschlagen und lernen

MS Office:
Word - Excel - Powerpoint

OpenOffice:
Writer - Calc

Internet-Technologie:
HTML - AJAX - XML

PC Wissen:
Betriebssysteme - Internet

Webdesign:
Photoshop

Wirtschaft:
BWL- US-GAAP - Marketing

Management:
Personalmanagement - Finanzmanagement

Erfolg:
Lernen - Selbstständig - Gesellschaft

WinSupportForum wird empfohlen von:


Unterstützt durch:



Kein Geburtstag eingetragen.

Kalender
November 2014
  Mo Di Mi Do Fr Sa So
> 27 28 29 30 31 1 2
> 3 4 5 6 7 8 9
> 10 11 12 13 14 15 16
> 17 18 19 20 21 22 23
> 24 25 26 27 28 29 30

Aktuelle Inhalte
Lade Daten...


Antwort
 
LinkBack Themen-Optionen
Alt 11.11.2012, 23:57   #1
noch schüchtern
 
Registriert seit: 11.11.2012
Beiträge: 2
 
KnowHowLevel:
3 ***
 
Betriebssystem:
Windows XP Professional
 
 
Standard Lautsprecher nurnoch leise Wiedergabe

Hey Leute,
mein Lautsprecherboxen geben nurnoch minimalen Sound her. An der Anlage kann es nicht liegen, die hab ich schon mit MP3 Player etc getestet und da waren sie einwandfrei!
Ein Kumpel meinte zu mir, ich solle die Treiber mal aktualiseren, aber das funzt nich so wirklich (wird jedes Mal abgebrochen).
Ich bin vor kurzem umgezogen..kann es denn sein, dass durch den Transport im Auto iwas an den Rechneranschlüssen, bzw der Soundkarte kaputt gegangen ist bzw beschädigt wurde?
Wäre nett, wenn mir jmd weiterhelfen kann?
P.s. Viel Ahnung von der Materie hab ich leider nicht!

Beste Grüße
Timothy ist offline  
Alt 12.11.2012, 00:25   #2
Administrator
 
Benutzerbild von BuckFix
 
Registriert seit: 31.01.2008
Ort: Earth\EU\DE\Berlin
Alter: 51
Beiträge: 27.528
 
KnowHowLevel:
9 *********
 
Betriebssystem:
Windows 7 Ultimate
Officeversion:
Office 2007
 
 
Standard

Welche Angaben muss ich im Profil machen?
__________________
BuckFix

Hochkantvideofilmer sind auch Bananenqueresser!
BuckFix ist gerade online  
Alt 12.11.2012, 22:24   #3
noch schüchtern
 
Registriert seit: 11.11.2012
Beiträge: 2
 
KnowHowLevel:
3 ***
 
Betriebssystem:
Windows XP Professional
 
 
Standard

up
Timothy ist offline  
Alt 12.11.2012, 22:29   #4
Administrator
 
Benutzerbild von BuckFix
 
Registriert seit: 31.01.2008
Ort: Earth\EU\DE\Berlin
Alter: 51
Beiträge: 27.528
 
KnowHowLevel:
9 *********
 
Betriebssystem:
Windows 7 Ultimate
Officeversion:
Office 2007
 
 
Standard

Glaubst du ernsthaft, dass ausschliessliche Hardwareangaben zu Grafikkarte, Prozessordesign und Netzwerkkarte irgendwie hilfreich bei deinem Problem sein könnten?
__________________
BuckFix

Hochkantvideofilmer sind auch Bananenqueresser!
BuckFix ist gerade online  
Antwort

Lesezeichen

Themen-Optionen

Rechte in dieser Rubrik
Themen erstellen: nicht erlaubt
Beiträge beantworten: nicht erlaubt
Anhänge hochladen: nicht erlaubt
Beiträge bearbeiten: nicht erlaubt

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks sind An
Pingbacks sind An
Refbacks sind An



Ähnliche Themen
Thema Autor Forum Antworten Zuletzt
Internet funktioniert nurnoch bedingt Raventouch Windows 7 Netzwerk 10 12.03.2011 16:40
Problem mit der Wiedergabe im Media Center Salathiel Windows Vista allgemein 20 24.01.2010 12:38
JBL Control One Lautsprecher für 79€ BuckFix Kauftipps 0 18.05.2009 15:50
5.1 Lautsprecher und DVD-System - JVC TH-L1E ab 86€ BuckFix Kauftipps 0 27.08.2008 02:00
Verschwommener linker Audio-Kanal bei Video-Wiedergabe Melodic Windows XP allgemein 16 08.08.2008 22:26



Alle Zeitangaben in WEZ +1. Es ist jetzt 03:34 Uhr.



Partner:

myDealZ.de   WinFAQ - Die deutsche WinFAQ

Valid XHTML 1.0 Transitional   CSS ist valide!

vBulletin®
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.1.0
vBCMS® 2.7.1 ©2002 - 2014 vbdesigns.de
Copyright ©2008-2014 WinSupportForum.de