WinSupportForum  
Zurück   WinSupportForum > Ältere Windowsversionen > Windows 95/98/ME/NT/2000 allgemein
Startseite Registrierung Registrieren FAQ Hilfe Suche Suchen Heutige Beiträge Heutige Beiträge Alle Foren als gelesen markieren

RSS-Feed
Mit RSS-Feeds immer auf dem Laufenden sein.


WinSupportForum auf




Letzte Forenthemen
Hilfe.....habe...
Hits: 2797, Antworten: 15
SAT-IP Server...
Hits: 3, Antworten: 0
Gerätetreiber läßt...
Hits: 735, Antworten: 31
InFocus IN8606HD...
Hits: 43, Antworten: 0
2£ Amazon App-Store...
Hits: 53, Antworten: 0
Panasonic LUMIX G6...
Hits: 62, Antworten: 0
16x Sanyo eneloop...
Hits: 55, Antworten: 0
[media-markt.de]...
Hits: 42, Antworten: 0
Massenhaft günstige...
Hits: 39, Antworten: 0
Keine W-LAN Empfang...
Hits: 91, Antworten: 6
Thumbs,...
Hits: 130, Antworten: 3
Zeige:

Onlineuser
'Wer ist online' anzeigen Benutzer: 4
Gäste: 261
Gesamt: 265
Team: 1
Team:  BuckFix
Benutzer:  Kosstai, ThinMan, jgfreitag
Freunde anzeigen

Statistik
Themen: 16821
Beiträge: 95913
Benutzer: 19.763
Aktive Benutzer: 538
Wir begrüßen unseren neuesten Benutzer: Kosstai
Besucherrekord: 1.712 Benutzer am 08.11.2009 um 22:57.
Neue Benutzer:
Heute
- Kosstai
Heute
- ThinMan
Heute
- Joachim
Gestern
- TheKingpin
Gestern
- girbolu

Login
Benutzername:
Kennwort:


Surf-Tipp


Kostenlos nachschlagen und lernen

MS Office:
Word - Excel - Powerpoint

OpenOffice:
Writer - Calc

Internet-Technologie:
HTML - AJAX - XML

PC Wissen:
Betriebssysteme - Internet

Webdesign:
Photoshop

Wirtschaft:
BWL- US-GAAP - Marketing

Management:
Personalmanagement - Finanzmanagement

Erfolg:
Lernen - Selbstständig - Gesellschaft

WinSupportForum wird empfohlen von:


Unterstützt durch:




Kalender
April 2014
  Mo Di Mi Do Fr Sa So
> 31 1 2 3 4 5 6
> 7 8 9 10 11 12 13
> 14 15 16 17 18 19 20
> 21 22 23 24 25 26 27
> 28 29 30 1 2 3 4

Aktuelle Inhalte
Lade Daten...


Antwort
 
LinkBack Themen-Optionen
Alt 25.01.2013, 13:39   #1
noch schüchtern
 
Registriert seit: 25.01.2013
Ort: Sachsen
Beiträge: 2
 
KnowHowLevel:
2 **
 
Betriebssystem:
Windows 2000
 
 
Standard Windows ME - Kein DVD Laufwerk

hallo,

folgendes Problem , am Wochenende hat es uns unsere gute Festplatte zerschossen und nun nutzen wir erstmal eine alte mit Windows ME.

Da ich mich leider nur etwas mit xp auskenne komme ich leider nicht weiter.

Ich habe schon etliche Tipps aus dem Forum genutz , aber leider hat es mit der Registry nicht geklappt

Erstmal zum Brenner : LG HL-DT-ST-DVDRAM GH20NS10 EL00

Und nun zum Rechner allgemein:

Asus P4P800VM Sockel 478 - Datenblatt - CHIP Online

Wie gesagt bin etwas am Verzweifeln.

Bin über jeden Tipp dankbar

MFG Caro
kleenecaro ist offline  
Alt 25.01.2013, 14:36   #2
Moderator
 
Benutzerbild von leader
 
Registriert seit: 11.02.2008
Ort: NRW
Alter: 50
Beiträge: 2.483
 
KnowHowLevel:
8 ********
 
Betriebssystem:
Windows 7 Home Premium
 
 
Standard

Bitte mal hier schauen

Die Angaben zum PC gehören dann auch ins Profil.
Welche Angaben muss ich im Profil machen?
__________________
"Wer zwei linke Hände hat...braucht zwei flinke Füße"!
leader ist offline  
Alt 25.01.2013, 14:48   #3
noch schüchtern
 
Registriert seit: 25.01.2013
Ort: Sachsen
Beiträge: 2
 
KnowHowLevel:
2 **
 
Betriebssystem:
Windows 2000
 
 
Standard

Ich habe mittlerweile das BIOS umgestellt und tada da war es da

Nun wird es aber nicht al DVD sondern als CD-Laufwerk dargestellt. Hast du da vielleicht nen Tipp für mich wie ich das umstellen kann ?
kleenecaro ist offline  
Alt 25.01.2013, 15:10   #4
Moderator
 
Benutzerbild von leader
 
Registriert seit: 11.02.2008
Ort: NRW
Alter: 50
Beiträge: 2.483
 
KnowHowLevel:
8 ********
 
Betriebssystem:
Windows 7 Home Premium
 
 
Standard

Schon versucht eine DVD zu starten?

Eventuell ein Tuning Tool wie z.B: TuneUp installiert?

War das Laufwerk vorher schon unter ME installiert oder wenn nicht...hast du da mal die Treiber auf den aktuellen Stand gebracht?
__________________
"Wer zwei linke Hände hat...braucht zwei flinke Füße"!
leader ist offline  
Antwort

Lesezeichen

Themen-Optionen

Rechte in dieser Rubrik
Themen erstellen: nicht erlaubt
Beiträge beantworten: nicht erlaubt
Anhänge hochladen: nicht erlaubt
Beiträge bearbeiten: nicht erlaubt

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks sind An
Pingbacks sind An
Refbacks sind An



Ähnliche Themen
Thema Autor Forum Antworten Zuletzt
Hamachi + Windows 7 --> kein Internet Shampie Windows 7 Netzwerk 10 08.09.2011 21:38
Kein Zugriff auf ReadyNas Duo unter Windows 7 psrwe Windows 7 Netzwerk 29 24.03.2010 12:57
Kein Zugriff auf freigegebenes Laufwerk Mike Rosov Windows 7 Netzwerk 13 04.03.2010 18:01
Windows 7, kein Netzwerk peterxx2 Windows 7 Netzwerk 6 05.09.2009 19:00
Kein Flashplayer für Windows 7? Resident Igel Windows 7 allgemein 5 12.05.2009 20:27



Alle Zeitangaben in WEZ +1. Es ist jetzt 13:15 Uhr.



Partner:

myDealZ.de   WinFAQ - Die deutsche WinFAQ

Valid XHTML 1.0 Transitional   CSS ist valide!

vBulletin®
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.1.0
vBCMS® 2.7.1 ©2002 - 2014 vbdesigns.de
Copyright ©2008-2013 WinSupportForum.de