WinSupportForum  
Zurück   WinSupportForum > Windows 7 > Windows 7 Netzwerk
Startseite Registrierung Registrieren FAQ Hilfe Suche Suchen Heutige Beiträge Heutige Beiträge Alle Foren als gelesen markieren

RSS-Feed
Mit RSS-Feeds immer auf dem Laufenden sein.


WinSupportForum auf




Letzte Forenthemen
Gelachte Tränen
Hits: 56, Antworten: 0
Saturn Late-Night...
Hits: 60, Antworten: 0
Saturn Late Night...
Hits: 50, Antworten: 0
Holiday Park...
Hits: 56, Antworten: 0
Flachmonitor...
Hits: 125, Antworten: 2
Turtle Beach Ear...
Hits: 57, Antworten: 0
Aktion Mensch Los 4...
Hits: 58, Antworten: 0
Kabel BW 2play PLUS...
Hits: 63, Antworten: 0
WINDOWS 7: kein...
Hits: 83, Antworten: 1
Samsung EVO 64GB...
Hits: 59, Antworten: 0
Akinator – Amazon...
Hits: 60, Antworten: 0
Zeige:

Onlineuser
'Wer ist online' anzeigen Benutzer: 3
Gäste: 171
Gesamt: 174
Team: 2
Team:  Easyrider, BuckFix
Benutzer:  sachse
Freunde anzeigen

Statistik
Themen: 18411
Beiträge: 66507
Benutzer: 20.000
Aktive Benutzer: 303
Wir begrüßen unseren neuesten Benutzer: cadre
Besucherrekord: 1.712 Benutzer am 08.11.2009 um 22:57.
Neue Benutzer:
Gestern
- cadre
Gestern
- horatio.pc...
20.10.2014
- novo1987
20.10.2014
- goldvk564
19.10.2014
- Kaychen

Login
Benutzername:
Kennwort:


Werbung

Surf-Tipp


Kostenlos nachschlagen und lernen

MS Office:
Word - Excel - Powerpoint

OpenOffice:
Writer - Calc

Internet-Technologie:
HTML - AJAX - XML

PC Wissen:
Betriebssysteme - Internet

Webdesign:
Photoshop

Wirtschaft:
BWL- US-GAAP - Marketing

Management:
Personalmanagement - Finanzmanagement

Erfolg:
Lernen - Selbstständig - Gesellschaft

WinSupportForum wird empfohlen von:


Unterstützt durch:




Kalender
Oktober 2014
  Mo Di Mi Do Fr Sa So
> 29 30 1 2 3 4 5
> 6 7 8 9 10 11 12
> 13 14 15 16 17 18 19
> 20 21 22 23 24 25 26
> 27 28 29 30 31 1 2

Aktuelle Inhalte
Lade Daten...


Thema geschlossen
 
LinkBack Themen-Optionen
Alt 06.03.2010, 13:58   #1
noch schüchtern
 
Registriert seit: 06.03.2010
Beiträge: 2
 
KnowHowLevel:
5 *****
 
Betriebssystem:
Windows 7 Ultimate
 
 
Standard Problem mit dem Netzwerkadapter von Atheros

Hallo Alle Zusammen,
Bin neu hier, weil ich nicht weiß, was plötzlich mit meiner WLan-Verb. los ist, und nun hoffe, hier Hilfe zu bekommen. Seit einigen Tagen bekomme ich keine verb. zum I-Net mehr. Mir wurde ein Heimnetzwerk eingerichtet, und zwar über den Speedport W701V. Ich habe das Notebook nun seit Dez.09, und bis vor drei-vier tagen funzte alles einwandfrei. Doch nun schmeiß ich ihn an, und nach zwei Minuten wird im Netzwerk -und Freigabecenter angezeigt, keine Verb. und das Symbol für Heimnetzwerk ist futsch. Bei der Problemdiagnose heißt es das daß Netzwerkadapter Probleme macht. Jetzt hab ich erstmal wieder ein Netzwerkkabel angeschlossen und er läuft auch wieder, obwohl, es gibt jetzt Probleme mit der Audio -und Videowiedergabe, da gibts nun immer wieder Störungen. Ich weiß nicht ob das zusammen hängt, aber ist schon komisch das die Probs nun plötzlich auftreten. Zur Info noch; Die Windows Firewall ist deaktiviert, im Router läuft sie. DHCP ist ein. Woran kanns liegen, weiß da wer von Euch Rat? Ich dachte, vllt. liegts an den Treibern, aber das Gerät ist neu.


Betriebssystem: Windows 7 Ultimate Media Center Edition
DirectX: 4.09.00.0904 (DirectX 9.0c)
Informationsliste Wert
Computer
Betriebssystem Windows 7 Ultimate Media Center Edition
OS Service Pack -
DirectX 4.09.00.0904 (DirectX 9.0c)


Motherboard
CPU Typ Unknown, 2000 MHz
Motherboard Name Packard Bell EasyNote LJ71
Motherboard Chipsatz Unbekannt
Arbeitsspeicher 3580 MB
BIOS Typ Insyde (09/22/09)

Anzeige
Grafikkarte AMD M880G with ATI Mobility Radeon HD 4200 |nLfsq@
Grafikkarte AMD M880G with ATI Mobility Radeon HD 4200 |nLfsq@
Monitor PnP-Monitor (Standard) [NoDB]

Multimedia
Soundkarte Lautsprecher (Realtek High Defi
Soundkarte Realtek Digital Output (Realtek

Datenträger
IDE Controller Standard AHCI 1.0 Serieller-ATA-Controller
Festplatte TOSHIBA MK2555GSX ATA Device
Optisches Laufwerk HL-DT-ST DVDRAM GT30N ATA Device
S.M.A.R.T. Festplatten-Status Unbekannt

Partitionen
C: (NTFS) 29899 MB (13422 MB frei)
D: (NTFS) 99999 MB (98259 MB frei)
E: (NTFS) 108472 MB (54516 MB frei)
Speicherkapazität 232.8 GB (162.3 GB frei)

Eingabegeräte
Tastatur Standardtastatur (PS/2)
Maus HID-konforme Maus
Maus Synaptics PS/2 Port TouchPad

Netzwerk
Netzwerkkarte AR5B93-Drahtlosnetzwerkadapter von Atheros
Netzwerkkarte Broadcom NetLink (TM) Gigabit Ethernet (192.168.2.107)

Peripheriegeräte
Drucker Fax
Drucker Microsoft XPS Document Writer
USB1 Controller Standard OpenHCD USB-Hostcontroller [NoDB]
USB1 Controller Standard OpenHCD USB-Hostcontroller [NoDB]
USB1 Controller Standard OpenHCD USB-Hostcontroller [NoDB]
USB1 Controller Standard OpenHCD USB-Hostcontroller [NoDB]
USB1 Controller Standard PCI-zu-USB erweiterter Hostcontroller [NoDB]
USB1 Controller Standard PCI-zu-USB erweiterter Hostcontroller [NoDB]
USB-Geräte USB-Eingabegerät
USB-Geräte USB-Verbundgerät
USB-Geräte Video WebCam
Akku Microsoft ACPI-konforme Kontrollmethodenakku
Akku Microsoft Composite Battery
Akku Microsoft-Netzteil
karoon ist offline  
Alt 06.03.2010, 14:24   #2
Administrator
 
Benutzerbild von BuckFix
 
Registriert seit: 31.01.2008
Ort: Earth\EU\DE\Berlin
Alter: 51
Beiträge: 27.085
 
KnowHowLevel:
9 *********
 
Betriebssystem:
Windows 7 Ultimate
Officeversion:
Office 2007
 
 
Standard

Hallo und Willkommen im WinSupportForum!

Schau dir erstmal hier die möglichen Ursachen bei Problemen mit Verbindungsabbrüchen an.
__________________
BuckFix

Hochkantvideofilmer sind auch Bananenqueresser!
BuckFix ist gerade online  
Alt 06.03.2010, 16:44   #3
noch schüchtern
 
Registriert seit: 06.03.2010
Beiträge: 2
 
KnowHowLevel:
5 *****
 
Betriebssystem:
Windows 7 Ultimate
 
 
Standard Probleme mit Netzwerkadapter

Hallo und Danke erstmal für den Tipp, werds mir in Ruhe durchlesen und mich dann ggf. noch mal melden
Gruß von karoon
karoon ist offline  
Thema geschlossen

Lesezeichen

Themen-Optionen

Rechte in dieser Rubrik
Themen erstellen: nicht erlaubt
Beiträge beantworten: nicht erlaubt
Anhänge hochladen: nicht erlaubt
Beiträge bearbeiten: nicht erlaubt

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks sind An
Pingbacks sind An
Refbacks sind An



Ähnliche Themen
Thema Autor Forum Antworten Zuletzt
Problem mit dem Energie-Spar bzw Stand-By Modus Katamaranoid Windows 7 allgemein 26 12.02.2010 12:29
Problem mit alter Version von MS JVM ist1809 Windows 7 allgemein 7 17.01.2010 21:30
Preview von 3D Anwendungen auf dem Desktop trioptimum Windows 7 allgemein 5 25.12.2009 18:27
Nach Update SP1 von Vista netzwerkadapter weg Optimax Windows Vista Netzwerk 8 07.06.2009 20:53
Problem mit dem Abschalten des Antivir Notifiers MurphysLaw Windows Vista allgemein 12 15.02.2009 16:04



Alle Zeitangaben in WEZ +1. Es ist jetzt 08:57 Uhr.



Partner:

myDealZ.de   WinFAQ - Die deutsche WinFAQ

Valid XHTML 1.0 Transitional   CSS ist valide!

vBulletin®
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.1.0
vBCMS® 2.7.1 ©2002 - 2014 vbdesigns.de
Copyright ©2008-2013 WinSupportForum.de