WinSupportForum  
Zurück   WinSupportForum > Windows 7 > Windows 7 Netzwerk
Startseite Registrierung Registrieren FAQ Hilfe Suche Suchen Heutige Beiträge Heutige Beiträge Alle Foren als gelesen markieren

RSS-Feed
Mit RSS-Feeds immer auf dem Laufenden sein.


WinSupportForum auf




Letzte Forenthemen
Zeitschriftenübersic...
Hits: 4, Antworten: 0
Ab Montag 19%...
Hits: 5, Antworten: 0
Olympus OM-D E-M10...
Hits: 8, Antworten: 0
Jahresabo Video...
Hits: 12, Antworten: 0
LG G3 32GB...
Hits: 12, Antworten: 0
Sony BDP-S1200 für...
Hits: 29, Antworten: 0
Philips DTM3155 ab...
Hits: 29, Antworten: 0
Sigma DP2 Quattro...
Hits: 31, Antworten: 0
[Sportsdirect.com]...
Hits: 29, Antworten: 0
DeutschlandSIM (o2)...
Hits: 33, Antworten: 0
Destiny Beta für...
Hits: 36, Antworten: 0
Zeige:

Onlineuser
'Wer ist online' anzeigen Benutzer: 3
Gäste: 130
Gesamt: 133
Team: 2
Team:  BuckFix, leader
Benutzer:  win7home
Freunde anzeigen

Statistik
Themen: 17576
Beiträge: 99302
Benutzer: 19.896
Aktive Benutzer: 444
Wir begrüßen unseren neuesten Benutzer: DevilJohn91
Besucherrekord: 1.712 Benutzer am 08.11.2009 um 22:57.
Neue Benutzer:
Gestern
- tritratrul...
Gestern
- danu5250
23.07.2014
- Blu3
21.07.2014
- bertolomeo...

Login
Benutzername:
Kennwort:


Werbung

Surf-Tipp


Kostenlos nachschlagen und lernen

MS Office:
Word - Excel - Powerpoint

OpenOffice:
Writer - Calc

Internet-Technologie:
HTML - AJAX - XML

PC Wissen:
Betriebssysteme - Internet

Webdesign:
Photoshop

Wirtschaft:
BWL- US-GAAP - Marketing

Management:
Personalmanagement - Finanzmanagement

Erfolg:
Lernen - Selbstständig - Gesellschaft

WinSupportForum wird empfohlen von:


Unterstützt durch:




Kalender
Juli 2014
  Mo Di Mi Do Fr Sa So
> 30 1 2 3 4 5 6
> 7 8 9 10 11 12 13
> 14 15 16 17 18 19 20
> 21 22 23 24 25 26 27
> 28 29 30 31 1 2 3

Aktuelle Inhalte
Lade Daten...


Antwort
 
LinkBack Themen-Optionen
Alt 22.02.2013, 01:36   #1
noch schüchtern
 
Registriert seit: 22.02.2013
Beiträge: 4
 
KnowHowLevel:
6 ******
 
Betriebssystem:
Windows 7 Ultimate 64Bit
 
 
Frage Unidentifiziertes Netzwerk nach Hotspot mit Handy

Hi,

seitdem ich ab und zu mein Handy als Hotspot benutze und ihn am pc anschließe um ins Internet zu kommen funktioniert seitdem mein normales Internet nicht mehr (Telekom). Gestern gings noch kurz dann war es aufeinmal weg.
Ich habe schon meinen Router (Speedport W 503v Typ C) resettet hat aber nicht geholfen.
Es liegt wahrscheinlich an einer Einstellung nur hab ich nichts gefunden. Habe auch schon Google benutzt da stand in einem anderen Forum das man das Netzwerk auf Privat umstellen soll. Meins ist tatsächlich auf öffentlich ic hweis aber nicht wie man das umstellt.

Hier ein paar Bilder:

Netzwerk und Freigabecenter ohne Hotspot (handy) = KEIN Internet

Directupload.net - b4cxupzw.png

Directupload.net - hrmfyzke.png

Wenn Hotspot an ist geht das Internet nur kommt dann noch ein anderes Netzwerk hinzu?:

Directupload.net - 943shus6.png

Ich bin grad wieder mit meinem handy drin also hotspot, sobald ich mein handy aber rausnehm geht da normale internet nicht.

Ich werde solangsam wahnsinnig es gibt millionen threads auf google und jedes davon kommt mit einer anderen lösung.. hat bei mir bis jetzt garnichts geholfen!!!

kann mir hier einer helfen bitte?


Hier Meine IpConfig

http://www10.pic-upload.de/22.02.13/rbcnrwmxtuic.png

Geändert von nakhno (22.02.2013 um 01:43 Uhr).
nakhno ist offline  
Alt 22.02.2013, 01:46   #2
Administrator
 
Benutzerbild von BuckFix
 
Registriert seit: 31.01.2008
Ort: Earth\EU\DE\Berlin
Alter: 51
Beiträge: 26.225
 
KnowHowLevel:
9 *********
 
Betriebssystem:
Windows 7 Ultimate
Officeversion:
Office 2007
 
 
Standard

Welche Angaben muss ich im Profil machen?
Screenshot erstellen und einfügen
__________________
BuckFix

Hochkantvideofilmer sind auch Bananenqueresser!
BuckFix ist gerade online  
Alt 22.02.2013, 01:59   #3
noch schüchtern
 
Registriert seit: 22.02.2013
Beiträge: 4
 
KnowHowLevel:
6 ******
 
Betriebssystem:
Windows 7 Ultimate 64Bit
 
 
Standard sys

OS 7 Ultimate 64Bit
CPU Intel i7 3770k
RAM 16GB Ballistix Sport
Mainboard AsRock Extreme4 z77

Netzwerk Adapter Broadcom NetLink (TM) Gigabit Ethernet

Router Speedport W503v Typ C
nakhno ist offline  
Alt 22.02.2013, 02:02   #4
Administrator
 
Benutzerbild von BuckFix
 
Registriert seit: 31.01.2008
Ort: Earth\EU\DE\Berlin
Alter: 51
Beiträge: 26.225
 
KnowHowLevel:
9 *********
 
Betriebssystem:
Windows 7 Ultimate
Officeversion:
Office 2007
 
 
Standard

Welche Angaben muss ich im Profil machen?
Screenshot erstellen und einfügen
__________________
BuckFix

Hochkantvideofilmer sind auch Bananenqueresser!
BuckFix ist gerade online  
Alt 22.02.2013, 02:13   #5
noch schüchtern
 
Registriert seit: 22.02.2013
Beiträge: 4
 
KnowHowLevel:
6 ******
 
Betriebssystem:
Windows 7 Ultimate 64Bit
 
 
Standard anhänge

ok ist jetzt im profil und bilder sind anghängt
Angehängte Grafiken
Dateityp: jpg gerätemanagar.jpg (38,1 KB, 2x aufgerufen)
Dateityp: jpg ipconfig.jpg (31,8 KB, 2x aufgerufen)
Dateityp: jpg netzwerke.jpg (22,3 KB, 2x aufgerufen)
Dateityp: jpg mit hotspot.jpg (53,9 KB, 0x aufgerufen)
Dateityp: jpg broadcom.jpg (48,6 KB, 2x aufgerufen)
nakhno ist offline  
Alt 22.02.2013, 02:18   #6
Administrator
 
Benutzerbild von BuckFix
 
Registriert seit: 31.01.2008
Ort: Earth\EU\DE\Berlin
Alter: 51
Beiträge: 26.225
 
KnowHowLevel:
9 *********
 
Betriebssystem:
Windows 7 Ultimate
Officeversion:
Office 2007
 
 
Standard

Wenn du die Bilder jetzt noch als *.jpeg hochlädst, kann man sie sogar erkennen.

Warum hält sich eigentlich niemand an die Anleitungen, wenn man ihn schon explizit darauf hinweist?
__________________
BuckFix

Hochkantvideofilmer sind auch Bananenqueresser!
BuckFix ist gerade online  
Alt 22.02.2013, 02:30   #7
noch schüchtern
 
Registriert seit: 22.02.2013
Beiträge: 4
 
KnowHowLevel:
6 ******
 
Betriebssystem:
Windows 7 Ultimate 64Bit
 
 
Standard anhänge

anhänge
Angehängte Grafiken
Dateityp: jpg ipconfigJPEG.jpg (252,1 KB, 7x aufgerufen)
Dateityp: jpg treiber JPEG.jpg (186,2 KB, 7x aufgerufen)
Dateityp: jpg netzwerkJPEG.jpg (59,5 KB, 5x aufgerufen)
nakhno ist offline  
Alt 22.02.2013, 07:07   #8
Administrator
 
Benutzerbild von BuckFix
 
Registriert seit: 31.01.2008
Ort: Earth\EU\DE\Berlin
Alter: 51
Beiträge: 26.225
 
KnowHowLevel:
9 *********
 
Betriebssystem:
Windows 7 Ultimate
Officeversion:
Office 2007
 
 
Standard

Na war doch garnicht so schwer, oder?

Welche Sicherheitssoftware ist denn bei dir installiert?

Du verwendest hier auch Begriffe, die irgendwie nicht auf deine Situation zutreffen. Das verwirrt und deswegen wirst du beim googeln auch auf keinen grünen Zweig kommen.
Ein "Hotspot" setzt eine WLAN-Verbindung voraus, die aber bei dir nicht zu finden ist. Was du da offenbar praktizierst, nennt sich "Tethering", was mit einem "Hotspot" nicht allzuviel zu tun hat.

Damit du nun wieder dein Ethernet nutzen kannst, deaktiviere das "Remote NDIS based sharing device" in den Adaptereinstellungen auf dem PC. Zuvor solltest du natürlich die Verbindung mit deinem Handy getrennt haben.
Für mich sieht das so aus, als ist dieses über USB angeschlossen. Also änderst du zunächst den USB-Verbindungstyp auf dem Handy auf "nur laden" oder "Festplatte" oder sonstwas.
Dann wie schon gesagt den Remote-NDIS-Adapter deaktivieren. Falls dann deine "normale" Internetverbindung nicht nach kurzer Zeit wieder steht, gibst du eben in der Eingabeaufforderung noch ipconfig /release und ipconfig /renew ein.

Wenn du dann später wieder Tethering nutzen möchtest, aktivierst du den Remote-NDIS-Adapter wieder über die Adaptereinstellungen am PC (und natürlich über die USB-Einstellung am Handy).
__________________
BuckFix

Hochkantvideofilmer sind auch Bananenqueresser!
BuckFix ist gerade online  
Antwort

Lesezeichen

Themen-Optionen

Rechte in dieser Rubrik
Themen erstellen: nicht erlaubt
Beiträge beantworten: nicht erlaubt
Anhänge hochladen: nicht erlaubt
Beiträge bearbeiten: nicht erlaubt

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks sind An
Pingbacks sind An
Refbacks sind An



Ähnliche Themen
Thema Autor Forum Antworten Zuletzt
Win 7 Netzwerk nach savescreen Red Hair Windows 7 Netzwerk 22 11.01.2011 11:35
Nach Neustart ist das interne Netzwerk wieder öffentlich wolf1930 Windows 7 Netzwerk 10 21.02.2010 08:29
Unidentifiziertes Netzwerk Dev Windows 7 Netzwerk 21 18.02.2010 19:02
Google öffnet Wave-Netzwerk nach außen BuckFix News 0 03.11.2009 12:56
Besser ohne Laptop, Handy, MP3 Player nach USA reisen ? MaryLong Smalltalk 6 04.08.2008 11:56



Alle Zeitangaben in WEZ +1. Es ist jetzt 19:15 Uhr.



Partner:

myDealZ.de   WinFAQ - Die deutsche WinFAQ

Valid XHTML 1.0 Transitional   CSS ist valide!

vBulletin®
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.1.0
vBCMS® 2.7.1 ©2002 - 2014 vbdesigns.de
Copyright ©2008-2013 WinSupportForum.de