WinSupportForum  
Zurück   WinSupportForum > Windows 7 > Windows 7 Netzwerk
Startseite Registrierung Registrieren FAQ Hilfe Suche Suchen Heutige Beiträge Heutige Beiträge Alle Foren als gelesen markieren

RSS-Feed
Mit RSS-Feeds immer auf dem Laufenden sein.


WinSupportForum auf




Letzte Forenthemen
[ROSSMANN...
Hits: 5, Antworten: 0
Für 1,50€ zu zweit...
Hits: 4, Antworten: 0
Nike Air Max 1 – €...
Hits: 5, Antworten: 0
Fieldrunners 2 für...
Hits: 15, Antworten: 0
Saturn Late Night...
Hits: 51, Antworten: 0
Und die nächste:...
Hits: 46, Antworten: 0
H&M 50% Rabatt auf...
Hits: 38, Antworten: 0
Epic War TD Pro...
Hits: 35, Antworten: 0
Einige günstige...
Hits: 57, Antworten: 0
Sandisk™ – 32GB...
Hits: 32, Antworten: 0
Sony STR-DN1040 für...
Hits: 48, Antworten: 0
Zeige:

Onlineuser
'Wer ist online' anzeigen Benutzer: 2
Gäste: 186
Gesamt: 188
Team: 2
Team:  BuckFix, MaryLong
Benutzer:  
Freunde anzeigen

Statistik
Themen: 18057
Beiträge: 100568
Benutzer: 19.962
Aktive Benutzer: 359
Wir begrüßen unseren neuesten Benutzer: roroman
Besucherrekord: 1.712 Benutzer am 08.11.2009 um 22:57.
Neue Benutzer:
16.09.2014
- roroman
16.09.2014
- Der Hansi
14.09.2014
- Rockpommel
12.09.2014
- peteW
12.09.2014
- Onedays

Login
Benutzername:
Kennwort:


Werbung

Surf-Tipp


Kostenlos nachschlagen und lernen

MS Office:
Word - Excel - Powerpoint

OpenOffice:
Writer - Calc

Internet-Technologie:
HTML - AJAX - XML

PC Wissen:
Betriebssysteme - Internet

Webdesign:
Photoshop

Wirtschaft:
BWL- US-GAAP - Marketing

Management:
Personalmanagement - Finanzmanagement

Erfolg:
Lernen - Selbstständig - Gesellschaft

WinSupportForum wird empfohlen von:


Unterstützt durch:



Kein Geburtstag eingetragen.

Kalender
September 2014
  Mo Di Mi Do Fr Sa So
> 1 2 3 4 5 6 7
> 8 9 10 11 12 13 14
> 15 16 17 18 19 20 21
> 22 23 24 25 26 27 28
> 29 30 1 2 3 4 5

Aktuelle Inhalte
Lade Daten...


Antwort
 
LinkBack Themen-Optionen
Alt 26.01.2013, 17:54   #1
noch schüchtern
 
Registriert seit: 26.01.2013
Ort: Stuttgart
Beiträge: 3
 
KnowHowLevel:
5 *****
 
Betriebssystem:
Windows 7 Ultimate
 
 
Standard netzwerkadapter nicht verbunden

Hallo,
ich habe eine Pc mit Vista 7. Seither war ich immer mit einem Hama-Stick unterwegs. Dieser hatte nun, dachte ich seinen Dienst verweigert und ich einen neuen von Belkin gekauft. Nun funktioniert dieser aber auch nicht. Im gerätemanager ist alles ok, Treiber neu. Trotzdem ist kein Netzwerk erkennbar. Bei der problembehandlung erscheint dann nur unerwarteter Fehler. Wer kann mir helfen?
bendle ist offline  
Alt 26.01.2013, 18:50   #2
Moderator
 
Benutzerbild von leader
 
Registriert seit: 11.02.2008
Ort: NRW
Alter: 50
Beiträge: 2.515
 
KnowHowLevel:
8 ********
 
Betriebssystem:
Windows 7 Home Premium
 
 
Standard

Welche Angaben muss ich im Profil machen?

Zum Problem mal hier schauen...gilt auch für WIN7
__________________
"Wer zwei linke Hände hat...braucht zwei flinke Füße"!
leader ist offline  
Alt 26.01.2013, 19:19   #3
noch schüchtern
 
Registriert seit: 26.01.2013
Ort: Stuttgart
Beiträge: 3
 
KnowHowLevel:
5 *****
 
Betriebssystem:
Windows 7 Ultimate
 
 
Standard

Sorry, ich bin neu und kenn mich nicht so gut aus. Der Pc ist der meines Sohnes. Wegen den Angaben dachte ich mir, das das nicht so wichtig sein kann, da bisher alles funktioniert hatte.
Es handelt sich um Vista 7 Ultimate. Der Router ist eine Fritzbox 7141. Die Wlan-Stick sind von Hama WLAN USB Stick 300 (Welcher wohl realtec stammt) und Belkin N300 WLAN USB-Adapter. Der Hama will sich immer wieder aktualisieren (Schrift pulsiert) und selbst die Windoshilfe hat ein Problem
bendle ist offline  
Alt 26.01.2013, 19:36   #4
Administrator
 
Benutzerbild von BuckFix
 
Registriert seit: 31.01.2008
Ort: Earth\EU\DE\Berlin
Alter: 51
Beiträge: 26.724
 
KnowHowLevel:
9 *********
 
Betriebssystem:
Windows 7 Ultimate
Officeversion:
Office 2007
 
 
Standard

Na gut, für die Schwaben unter uns lese ich es dann extra nochmal vor:
Zitat:
Die technischen Angaben zur verwendeten Hardware sind für viele Anfragen ebenfalls unverzichtbar. Wer das Innenleben seines Rechners nicht so genau kennt, der sollte hier wenigstens die Bezeichnung eintragen, unter welcher der Rechner verkauft wurde.
Für Fragen zu Netzwerkproblemen sind auch alle dafür eingesetzten Geräte (Modem, Router, etc.) einzutragen.
Damit nicht erst jeder Nutzer einzeln nach diesen Dingen gefragt werden muss, haben wir in unserem Forum die Möglichkeit geschaffen, diese Informationen im Profil zu hinterlegen.
Um auch bei längeren Beiträgen jederzeit die Informationen finden zu können, gehören diese Angaben immer in das Profil und nicht irgendwo in einen Beitrag.
__________________
BuckFix

Hochkantvideofilmer sind auch Bananenqueresser!
BuckFix ist gerade online  
Alt 26.01.2013, 19:58   #5
noch schüchtern
 
Registriert seit: 26.01.2013
Ort: Stuttgart
Beiträge: 3
 
KnowHowLevel:
5 *****
 
Betriebssystem:
Windows 7 Ultimate
 
 
Standard

Ich weiss doch nicht, was in der Kiste drin ist. Ich denke das da ne Datei verloren gegangen ist. Das hat doch nichts mit Hardware zu tun. Windows\ system32\msxml6.dll fehlt wohl
bendle ist offline  
Alt 26.01.2013, 20:19   #6
Administrator
 
Benutzerbild von BuckFix
 
Registriert seit: 31.01.2008
Ort: Earth\EU\DE\Berlin
Alter: 51
Beiträge: 26.724
 
KnowHowLevel:
9 *********
 
Betriebssystem:
Windows 7 Ultimate
Officeversion:
Office 2007
 
 
Standard

Ah ja. Und da steht auch keine Bezeichnung auf dem Rechner drauf? Den Rest der Netzwerkkomponenten trägst du nun deswegen erstmal vorsichtshalber auch nicht in dein Profil ein, obwohl du nun schon mehrfach darauf hingewiesen wurdest? Joa dann...
__________________
BuckFix

Hochkantvideofilmer sind auch Bananenqueresser!
BuckFix ist gerade online  
Alt 27.01.2013, 08:30   #7
ist hier zuhause
 
Benutzerbild von weberchen
 
Registriert seit: 19.03.2008
Ort: Die Hoffmannstadt
Beiträge: 381
 
KnowHowLevel:
8 ********
 
Betriebssystem:
Windows 7 Professional 64Bit
Officeversion:
Office 2007
 
 
Standard

So schwierig kann es doch nicht sein. Sonst kann man nicht effektiv helfen...

so kann es aussehen...Beispiel angehängt...

steht alles im Gerätemanager...
Angehängte Grafiken
Dateityp: jpg profil.JPG (66,3 KB, 5x aufgerufen)
__________________
wie ich immer sage, in der Ruhe liegt die Kraft...


Ciao Castello
weberchen ist offline  
Antwort

Lesezeichen

Themen-Optionen

Rechte in dieser Rubrik
Themen erstellen: nicht erlaubt
Beiträge beantworten: nicht erlaubt
Anhänge hochladen: nicht erlaubt
Beiträge bearbeiten: nicht erlaubt

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks sind An
Pingbacks sind An
Refbacks sind An



Ähnliche Themen
Thema Autor Forum Antworten Zuletzt
Netzwerkadapter nicht verbunden - kein Wlan mehr pancho_at Windows 7 Netzwerk 18 19.03.2012 16:22
W7 Netzwerk als nicht verbunden angezeigt, funktioniert aber! SteBi23 Windows 7 Netzwerk 2 11.05.2010 11:04
Netzlaufwerk wird als nicht verbunden angezeigt gfederer Windows 7 Netzwerk 11 10.01.2010 19:27
Adapter nicht verbunden?! NeuStarter Windows 7 Netzwerk 17 09.12.2009 09:48
verbunden und zugleich nicht Hule777 Windows Vista Netzwerk 11 30.06.2009 19:54



Alle Zeitangaben in WEZ +1. Es ist jetzt 10:37 Uhr.



Partner:

myDealZ.de   WinFAQ - Die deutsche WinFAQ

Valid XHTML 1.0 Transitional   CSS ist valide!

vBulletin®
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.1.0
vBCMS® 2.7.1 ©2002 - 2014 vbdesigns.de
Copyright ©2008-2013 WinSupportForum.de