WinSupportForum  
Zurück   WinSupportForum > Windows 7 > Windows 7 allgemein
Startseite Registrierung Registrieren FAQ Hilfe Suche Suchen Heutige Beiträge Heutige Beiträge Alle Foren als gelesen markieren

RSS-Feed
Mit RSS-Feeds immer auf dem Laufenden sein.


WinSupportForum auf




Letzte Forenthemen
[MÜLLER] Head &...
Hits: 44, Antworten: 0
Red Faction ...
Hits: 43, Antworten: 0
Der Hobbit – Teil 1...
Hits: 39, Antworten: 0
[Wieder Da!) 25%...
Hits: 48, Antworten: 0
Toshiba Stor.E...
Hits: 36, Antworten: 0
Kombiflug – USA...
Hits: 46, Antworten: 0
Philips AS860/10...
Hits: 58, Antworten: 0
Neuinstallation von...
Hits: 60, Antworten: 1
Canton musicbox M...
Hits: 45, Antworten: 0
Flüge nach Palau...
Hits: 69, Antworten: 0
Wers braucht:...
Hits: 58, Antworten: 0
Zeige:

Onlineuser
'Wer ist online' anzeigen Benutzer: 2
Gäste: 171
Gesamt: 173
Team: 1
Team:  BuckFix
Benutzer:  PKrum
Freunde anzeigen

Statistik
Themen: 17643
Beiträge: 99458
Benutzer: 19.902
Aktive Benutzer: 432
Wir begrüßen unseren neuesten Benutzer: Herbstblume
Besucherrekord: 1.712 Benutzer am 08.11.2009 um 22:57.
Neue Benutzer:
Gestern
- Herbstblum...
Gestern
- passo98
28.07.2014
- Freak81
28.07.2014
- reivo
27.07.2014
- Flashbeam

Login
Benutzername:
Kennwort:


Werbung

Surf-Tipp


Kostenlos nachschlagen und lernen

MS Office:
Word - Excel - Powerpoint

OpenOffice:
Writer - Calc

Internet-Technologie:
HTML - AJAX - XML

PC Wissen:
Betriebssysteme - Internet

Webdesign:
Photoshop

Wirtschaft:
BWL- US-GAAP - Marketing

Management:
Personalmanagement - Finanzmanagement

Erfolg:
Lernen - Selbstständig - Gesellschaft

WinSupportForum wird empfohlen von:


Unterstützt durch:




Kalender
August 2014
  Mo Di Mi Do Fr Sa So
> 28 29 30 31 1 2 3
> 4 5 6 7 8 9 10
> 11 12 13 14 15 16 17
> 18 19 20 21 22 23 24
> 25 26 27 28 29 30 31

Aktuelle Inhalte
Lade Daten...


Antwort
 
LinkBack Themen-Optionen
Alt 27.12.2012, 19:43   #1
Premiere
 
Registriert seit: 27.12.2012
Beiträge: 1
 
KnowHowLevel:
3 ***
 
Betriebssystem:
Windows 7 Home Premium
 
 
Frage Fehlermeldung von InstallShield beim Patchvorgang für ein Spiel

Hallo,

Ich möchte ein Speil (Sims 3) updaten, abre nachdem der Louncher des Spiels den Patch heruntergeladen hat, bekomme ich immer folgende Fehlermeldung:

Fehlercode: -5006 : 0x80030005
Fehlerinformationen:
>Kernel\CABFile.cpp (648)
>SetupNew\setup.cpp (603)
PAPP:
PVENDOR:Electronic Arts (Home - Community - The Sims 3)
PGUID:C05D8CDB-417D-4335-A38C-A0659EDFD6B8
$15.0.0.498PAK
@Windows Vista Service Pack 1 (7601)
IE Version: 9.0.8112.16421

Dasselbe passiert auch, wenn ich versuche, das Spiel manuell zu patchen. Komischerweise steht da auch "Windows Vista".obwohl ich Windows 7 installiert habe (von Vista upgedatet).

Diesen Fehler bekomme ich nur bei Sims 3, bei keinen anderen Spielen. Ich habe schon versucht, die Registry mit dem CCleaner zu säubern, aber es hat nicht geholfen. Microsoft Fix it kann das Problem auch nicht beheben. Hat jemand eine Idee, woran es liegen könnte? Ich würde mich sehr über Hilfe freuen!
Ixilein ist offline  
Alt 27.12.2012, 21:05   #2
Moderator
 
Benutzerbild von leader
 
Registriert seit: 11.02.2008
Ort: NRW
Alter: 50
Beiträge: 2.510
 
KnowHowLevel:
8 ********
 
Betriebssystem:
Windows 7 Home Premium
 
 
Standard

Führst du das Update als Admin aus?
__________________
"Wer zwei linke Hände hat...braucht zwei flinke Füße"!
leader ist offline  
Antwort

Lesezeichen

Themen-Optionen

Rechte in dieser Rubrik
Themen erstellen: nicht erlaubt
Beiträge beantworten: nicht erlaubt
Anhänge hochladen: nicht erlaubt
Beiträge bearbeiten: nicht erlaubt

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks sind An
Pingbacks sind An
Refbacks sind An



Ähnliche Themen
Thema Autor Forum Antworten Zuletzt
Probleme mit dem InstallShield Kirsche Windows 7 allgemein 6 24.10.2012 17:43
Probleme beim Spiel Great Battles of WW2 - Stalingrad Muetze911 Windows XP allgemein 3 04.04.2011 19:53
Fehlermeldung beim Öffnen IE 8 Nobby Windows XP allgemein 5 14.01.2010 10:35
Outlook 2007 - Fehlermeldung beim Start IonTrap MS Office allgemein 4 28.11.2009 18:18
Probleme beim Bildaufbau beim Surfen unter Vista/IE8 mcfaul Windows Vista allgemein 1 25.05.2009 21:25



Alle Zeitangaben in WEZ +1. Es ist jetzt 10:48 Uhr.



Partner:

myDealZ.de   WinFAQ - Die deutsche WinFAQ

Valid XHTML 1.0 Transitional   CSS ist valide!

vBulletin®
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.1.0
vBCMS® 2.7.1 ©2002 - 2014 vbdesigns.de
Copyright ©2008-2013 WinSupportForum.de