WinSupportForum  
Zurück   WinSupportForum > Windows 7 > Windows 7 allgemein
Startseite Registrierung Registrieren FAQ Hilfe Suche Suchen Heutige Beiträge Heutige Beiträge Alle Foren als gelesen markieren

RSS-Feed
Mit RSS-Feeds immer auf dem Laufenden sein.


WinSupportForum auf




Letzte Forenthemen
Sandisk Ultra Fit...
Hits: 13, Antworten: 0
TOMMY HILFIGER...
Hits: 17, Antworten: 0
Sparhandy...
Hits: 15, Antworten: 0
1 Jahr...
Hits: 18, Antworten: 0
SanDisk Extreme Pro...
Hits: 16, Antworten: 0
Motorola Moto X 2nd...
Hits: 18, Antworten: 0
Dell Vostro 3558...
Hits: 18, Antworten: 0
[NBB] Asus Fonepad...
Hits: 21, Antworten: 0
DNS Problem...
Hits: 108, Antworten: 7
[ROSSMANN...
Hits: 27, Antworten: 0
Die besten...
Hits: 28, Antworten: 0
Zeige:

Onlineuser
'Wer ist online' anzeigen Benutzer: 3
Gäste: 176
Gesamt: 179
Team: 3
Team:  leader, BuckFix, MaryLong
Benutzer:  
Freunde anzeigen

Statistik
Themen: 21067
Beiträge: 73523
Benutzer: 20.280
Aktive Benutzer: 228
Wir begrüßen unseren neuesten Benutzer: winwin
Besucherrekord: 1.712 Benutzer am 08.11.2009 um 22:57.
Neue Benutzer:
Gestern
- winwin
Gestern
- nuori
Gestern
- chino111
01.08.2015
- CarstenW
30.07.2015
- Domstar

Login
Benutzername:
Kennwort:


Werbung

Surf-Tipp


Kostenlos nachschlagen und lernen

MS Office:
Word - Excel - Powerpoint

OpenOffice:
Writer - Calc

Internet-Technologie:
HTML - AJAX - XML

PC Wissen:
Betriebssysteme - Internet

Webdesign:
Photoshop

Wirtschaft:
BWL- US-GAAP - Marketing

Management:
Personalmanagement - Finanzmanagement

Erfolg:
Lernen - Selbstständig - Gesellschaft

WinSupportForum wird empfohlen von:


Unterstützt durch:



Kein Geburtstag eingetragen.

Kalender
August 2015
  Mo Di Mi Do Fr Sa So
> 27 28 29 30 31 1 2
> 3 4 5 6 7 8 9
> 10 11 12 13 14 15 16
> 17 18 19 20 21 22 23
> 24 25 26 27 28 29 30
> 31 1 2 3 4 5 6

Aktuelle Inhalte
Lade Daten...


Antwort
 
LinkBack Themen-Optionen
Alt 27.12.2012, 19:43   #1
Premiere
 
Registriert seit: 27.12.2012
Beiträge: 1
 
KnowHowLevel:
3 ***
 
Betriebssystem:
Windows 7 Home Premium
 
 
Frage Fehlermeldung von InstallShield beim Patchvorgang für ein Spiel

Hallo,

Ich möchte ein Speil (Sims 3) updaten, abre nachdem der Louncher des Spiels den Patch heruntergeladen hat, bekomme ich immer folgende Fehlermeldung:

Fehlercode: -5006 : 0x80030005
Fehlerinformationen:
>Kernel\CABFile.cpp (648)
>SetupNew\setup.cpp (603)
PAPP:
PVENDOR:Electronic Arts (Home - Community - The Sims 3)
PGUID:C05D8CDB-417D-4335-A38C-A0659EDFD6B8
$15.0.0.498PAK
@Windows Vista Service Pack 1 (7601)
IE Version: 9.0.8112.16421

Dasselbe passiert auch, wenn ich versuche, das Spiel manuell zu patchen. Komischerweise steht da auch "Windows Vista".obwohl ich Windows 7 installiert habe (von Vista upgedatet).

Diesen Fehler bekomme ich nur bei Sims 3, bei keinen anderen Spielen. Ich habe schon versucht, die Registry mit dem CCleaner zu säubern, aber es hat nicht geholfen. Microsoft Fix it kann das Problem auch nicht beheben. Hat jemand eine Idee, woran es liegen könnte? Ich würde mich sehr über Hilfe freuen!
Ixilein ist offline  
Alt 27.12.2012, 21:05   #2
Moderator
 
Benutzerbild von leader
 
Registriert seit: 11.02.2008
Ort: NRW
Alter: 51
Beiträge: 2.546
 
KnowHowLevel:
8 ********
 
Betriebssystem:
Windows 7 Home Premium
 
 
Standard

Führst du das Update als Admin aus?
__________________
"Wer zwei linke Hände hat...braucht zwei flinke Füße"!
leader ist gerade online  
Antwort

Lesezeichen

Themen-Optionen

Rechte in dieser Rubrik
Themen erstellen: nicht erlaubt
Beiträge beantworten: nicht erlaubt
Anhänge hochladen: nicht erlaubt
Beiträge bearbeiten: nicht erlaubt

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks sind An
Pingbacks sind An
Refbacks sind An



Ähnliche Themen
Thema Autor Forum Antworten Zuletzt
Probleme mit dem InstallShield Kirsche Windows 7 allgemein 6 24.10.2012 17:43
Probleme beim Spiel Great Battles of WW2 - Stalingrad Muetze911 Windows XP allgemein 3 04.04.2011 19:53
Fehlermeldung beim Öffnen IE 8 Nobby Windows XP allgemein 5 14.01.2010 10:35
Outlook 2007 - Fehlermeldung beim Start IonTrap MS Office allgemein 4 28.11.2009 18:18
Probleme beim Bildaufbau beim Surfen unter Vista/IE8 mcfaul Windows Vista allgemein 1 25.05.2009 21:25



Alle Zeitangaben in WEZ +1. Es ist jetzt 18:10 Uhr.



Partner:

myDealZ.de   WinFAQ - Die deutsche WinFAQ

Valid XHTML 1.0 Transitional   CSS ist valide!

vBulletin®
Copyright ©2000 - 2015, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.1.0
vBCMS® 2.7.1 ©2002 - 2015 vbdesigns.de
Copyright ©2008-2015 WinSupportForum.de